[Dune] [#1120] test-geogrid.cc doesn't compile with gcc 4.7

Dune flyspray at dune-project.org
Sun Jun 3 07:49:33 CEST 2012


THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

The following task has a new comment added:

FS#1120 - test-geogrid.cc doesn't compile with gcc 4.7
User who did this - Martin Nolte (nolte)

----------
True.
----------

More information can be found at the following URL:
http://www.dune-project.org/flyspray/index.php?do=details&task_id=1120#comment3656

You are receiving this message because you have requested it from the Flyspray bugtracking system.  If you did not expect this message or don't want to receive mails in future, you can change your notification settings at the URL shown above.



More information about the Dune mailing list