[Dune] [#1048] ug.m4 does not find library in lib64, check version outdated

Dune flyspray at dune-project.org
Wed Mar 7 19:15:19 CET 2012


THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

The following task has a new comment added:

FS#1048 - ug.m4 does not find library in lib64, check version outdated
User who did this - Christian Engwer (christi)

----------
Please try the latest dune-grid
----------

More information can be found at the following URL:
http://www.dune-project.org/flyspray/index.php?do=details&task_id=1048#comment3248

You are receiving this message because you have requested it from the Flyspray bugtracking system.  If you did not expect this message or don't want to receive mails in future, you can change your notification settings at the URL shown above.



More information about the Dune mailing list